• Specialized Tarmac elite

    Zdravím, neporadil by někdo? Trápí mě sigma bc 14.16 sts, jezdím a funguje, vyhodí hlášku slabé baterie. Koupím nové, kvalitní a správné, dobře prohodím co se týče pólu jak v computer, tak i ve snímači. Computer zapne a tváří se vše v pořádku nasadím na držák a ukazatel rychlosti začne blikat a po následném roztočení kola nic a stále bliká ukazatel rychlosti, když computer sundam, tak blikání přestane. Zkoušel jsem i restart na čidle umístěném na vidlici a nic. Veškeré kontakty také v pořádku. Přijde mi jako by se to nechtělo spárovat, protože když jsem dřív kolo roztočil snímač červené problikl a teď nic… Pořadí někdo kde dělám chybu?

    • 123J  

      Máš správně instalovaný magnet? Skus s magnetem trochu pohnout, nahoru a dolů

    • klobrch  

      Blikání znamená, že nemůže najít signál ze snímače. Podle mě je chyba v poloze magnetu vůči snímači. Po výměně baterie se nemohlo nic pokazit, když před výměnou fungoval normálně.

    • borek72  

      Pokud je vysílač udělaný jako na 2006,tak tam při výměně baterie vypadával takový malý plíšek pod víčkem a obvod se nepropojil.Tak jestli není problém v tomto.

    • Rychlej turista  

      Někdy mu to chvíli trvá, ale zatím mi vždy naskočilo.

      • hatchet  

        Ahoj, dovolte mi oživit tohle téma… Poradil byste někdo, jak tuhle mašinku synchronizovat s iPhonem? Tváří se to, že to jde, appstore nabízí jakousi aplikaci, ale spustit to se mi nepovedlo. Umíte někdo? Díky.

    • Siki-m  

      Ahoj, nemáte prosím někdo nápad kde sehnat krycí plast na displej pro tachometr sigma 14.16? (Klidě použitý). Jde o ten černy rámeček a průhledný plast nad displejem.

      Nějak se mi to povedlo ztratit. Díky.

Nová reakce na zakládající

Pro napsání příspěvku se prosím přihlaste nebo zaregistrujte.